Conversation Between fourth&forever and zimonami

2 Visitor Messages

  1. Thank you... I really appreciate the nice words.
  2. It didn't appear as though Roanoke answered you on how-to produce a red font. So here goes:
    Click on "Settings" (upper right)
    Click on "General Settings" (lower left)
    Scroll way down and toggle on "Enhanced Interface"
    When you next reply to a post, the font color option should show in your reply window.
    Worked for me.
    BTW, always enjoy your posts.
    Go G-Men!
Showing Visitor Messages 1 to 2 of 2